Take the 2-minute tour ×
Server Fault is a question and answer site for professional system and network administrators. It's 100% free, no registration required.

2 of this weekend's jobs completed with exceptions, and mention "RWS_AttachToDLE". I get the feeling the job did in fact complete without missing data, but I would like to be 100% sure (and can't verify the backup myself right now - colleague is out of the office and the backup in question is a bit of a black box for me, it works but I am not familiar with its inner workings).

Also, how can I prevent this from happening?

Google didn't prove to be very helpful, and experts exchange seem to have changed their system so that you can't simply scroll down to see the answers to a particular question ;-)

share|improve this question
add comment

1 Answer

The failed job probably has an error code and a link to Symantec support information related to the error. Have you looked at the failed job?

share|improve this answer
    
links to a page but I can't see one that is exactly the same, and there's multiple errors with the same code on that page it seems... –  HannesFostie Aug 31 '10 at 7:29
1  
You'll often find that with Symantec. My suggestion is to read through several of them (at least on the first page of the results) and see if they apply or give you some insight. –  joeqwerty Aug 31 '10 at 12:19
add comment

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.