Server Fault is a question and answer site for system and network administrators. It's 100% free, no registration required.

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

I'm running CentOS 5.4 with SELinux in permissive mode. I still get setroubleshoot browser notices in the taskbar. How do I turn these off without fulling disabling SELinux?

share|improve this question
up vote 1 down vote accepted

You can uncheck the setroubleshoot applet (seapplet) in gnome-session-properties.

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.