Take the 2-minute tour ×
Server Fault is a question and answer site for system and network administrators. It's 100% free, no registration required.

I remember there was a version for Solaris although I only used Zend Server on Windows and Linux only. It seems Zend does not support Solaris, is that correct?

share|improve this question

1 Answer 1

Solaris is not supported, only Linux and Windows are supported. Actually even some IBM platforms are supported too

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.