Server Fault is a question and answer site for system and network administrators. Join them; it only takes a minute:

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

Searched through all the GPO settings a few times and can't see anything for this setting... Does anyone know if this can be done? Thanks!

share|improve this question
up vote 4 down vote accepted

It is in the Administrative Template files (get those here)

Browse to:

Microsoft Word 2003\"Tools | AutoCorrect Options..."\AutoText "Show Autocomplete suggestions"

share|improve this answer
    
Hmmm... I don't see: AutoText "Show Autocomplete suggestions". The ADM has been there for a while... perhaps I need to install the latest ADM? – Adam Apr 13 '11 at 22:40
    
I would try it. The link above in my answer is the SP3 version. – Theo Apr 13 '11 at 23:14

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.