Take the 2-minute tour ×
Server Fault is a question and answer site for professional system and network administrators. It's 100% free, no registration required.

I am running esxi 5.0 and just installed the GhettoVCB backup scripts. When I run the backup it fails consistently at 26%. Here is the debug log http://pastebin.com/Cj29Qfer I have run this backup to an iSCSI and an NFS on a QNAP over gig ethernet and I've even tried to use the local disk and it fails at the 26% mark. I know I have enough disk space, the read write permissions are set to where everyone has read write access....i'm at a loss right now, any suggestions would be greatly appreciated!

Thanks msindle

share|improve this question

1 Answer 1

up vote 0 down vote accepted

I believe this was caused due to my using of unsupported hardware for esxi 5. I loaded vmware on supported hardware and it completed without any problems.

share|improve this answer

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Not the answer you're looking for? Browse other questions tagged or ask your own question.