Take the 2-minute tour ×
Server Fault is a question and answer site for professional system and network administrators. It's 100% free, no registration required.

I installed Centos_6.4 and have about 2 weeks work into setting up my environment and servers on it. So I get to my Kayako support suite and it wont install and they say I have to use PHP 5.3

I have searched for hours and tried every suggestion could find and at the end of all attempts PHpstill shows 5.5 and Im stumped. How do I downgrade PHP 5.5 to 5.3 on CentOS 6.4 64bit server

share|improve this question
2  
What steps did you try? –  Danila Ladner Sep 26 '13 at 2:19
3  
CentOS 6.4 comes with PHP 5.3 already. How did you end up with PHP 5.5? –  Michael Hampton Sep 26 '13 at 2:26

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.