Take the 2-minute tour ×
Server Fault is a question and answer site for professional system and network administrators. It's 100% free, no registration required.
  • MediaWiki 1.22.3
  • PHP 5.5.9 compiled 32 bit vc11
  • pear installed
  • MySql installed, although I dont think we have gotten there.

I can execute phpinfo and that works.

I tried CgiModule and FastCgiModule and get the same thing.

No errors anywhere. Although I don't know all the places to look.

share|improve this question

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.