Take the 2-minute tour ×
Server Fault is a question and answer site for professional system and network administrators. It's 100% free, no registration required.

I'm trying to enable sending traps for FIB changes, and I've been working on this for weeks. I finally found these commands, but my Cisco 2600 does not accept the "cef" command. Can anyone help me please?

snmp-server enable traps cef peer-fib-state-change

snmp-server host ip-address [traps | informs] [version {1 | 2c | 3 [auth | noauth | priv]}] community-string cef
share|improve this question
    
You might seriously consider contacting Cisco (or your authorized vendor) for an alternative. –  mdpc Apr 27 at 1:33

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.