Server Fault is a question and answer site for system and network administrators. It's 100% free, no registration required.

Sign up
Here's how it works:
  1. Anybody can ask a question
  2. Anybody can answer
  3. The best answers are voted up and rise to the top

I have a problem with call dropped after 5 min ( during mute "on" ). If mute is "on" RTP packets will not flow from Lync server. Do you know how to force Lync to sent "empty" RTP packets during mute in enabled ?

PS. Current fix its not working :

Set-CsTrunkConfiguration -EnableSessionTimer $True 
Set-CsTrunkConfiguration -RTCPActiveCalls $false -RTCPCallsOnHold $false
share|improve this question

Your Answer

 
discard

By posting your answer, you agree to the privacy policy and terms of service.

Browse other questions tagged or ask your own question.