2
votes
1answer
234 views

Error installing Bugzilla on CentOS

I have been trying to install Bugzilla on a CentOS EC2 instance for days now and I'm running into this error. I have no idea what to do and Google is providing me no help. Can anyone point me in the ...
0
votes
2answers
151 views

DBD::mysql for bugzilla installation

I was installing bugzilla 3.6.3 i have a dependency for DBD::mysql 4.0 currently DBD::mysql installed on the system is 3.0.This is a centos machine and if any one let me know how to install this ...