0
votes
1answer
2k views

PHP 5.2 installation with GD on CentOS 6

I am trying to install PHP 5.2.17 on CentOS 6.2. I have downloaded RPMs from http://www6.atomicorp.com/channels/atomic/centos/6/i386/RPMs/ Problem is that the PHP RPM seems to have GD disabled by ...
0
votes
0answers
332 views

Centos 6.2: PHP5 not talking to Apache2

Setting up a LAMP server, installing the latest apache2.2.21 and php-5.3.9 using source. Downloaded all needed dependancies, ./configure make install no errors, all the module files are where it ...