2
votes
3answers
2k views

make errors when compiling PHP 5.2.6 from source (Fedora 12)

I have already installed Apache 2.2.14, PHP 5.3.1 (using mod_fastcgi) and MySQL 5.1.41 - this is working great, but I am now trying to install PHP 5.2.6 (also using mod_fastcgi) so I can use it for ...