1
vote
1answer
59 views

Multiple versions of asp.net framework

I have a new installed w2kr2 with asp.net4 - some users need asp.net 3.5 - can I install that without problems and have both versions running?