2
votes
1answer
230 views

How to apply patches to phantomjs port in FreeBSD 9?

I have installed FreeBSD 9 and I need to install phantomjs. It is available in /usr/ports/lang/phantomjs but the version is 1.0 while I need a more recent version. There is a patch to update to ...