4
votes
1answer
817 views

GLIBC 2.6 on Centos 5.8

There are many discussions about glibc on CentOS on serverfault but I couldn't find one directly related to these: I have CentOS 5.8 server and I would like to install G-WAN. It requires GLIBC 2.6, I ...