1
vote
2answers
2k views

What's wrong with this installation of Net::SSH2 Perl module?

I am trying to install Net:SSH2 Perl module, but I run in this error: [root@script-server fmzbih_cms_weather_updater]# cpanm Net::SSH2 --> Working on Net::SSH2 Fetching ...