0
votes
1answer
397 views

OPENCART - Warning: require(): open_basedir restriction in effect

I have problem on my new, first VPS with CentOs and ISPconfig. I can install eshop OpenCart ( opencart.com ) My domain: jonnie.cz ( If you doesnt see any error, refresh the page ) In settings of ...