1
vote
1answer
412 views

Booting Debian5 (Lenny) on 2.6.16 Kernel

Due to a proprietary kernel module that I don't have the source to and is very picky about what kernel versions it will load into (even with modprobe --f), I find myself in need of running a 2.6.16.XX ...