0
votes
2answers
2k views

CentOS 5.5 , Apache2.2, PHP 5.2.14, Fastcgi 2.2-4 and 5xx Errors

I am running the version of softwares mentioned in subject. Apache was installed from standard centos repo, fastcgi was install from http://centos.karan.org/kbsingh-CentOS-Extras.repo and PHp was ...