0
votes
1answer
380 views

Nconf install not detecting perl

During my Nconf install I get Requirements PHP 5.0 (or higher) -> 5.3.10-1ubuntu3.4 OK MySQL 5.0.2 (or higher) -> 5.5.24 OK PHP-MySQL support OK Perl 5.6 (or ...