0
votes
2answers
901 views

7.0.1 and Photoshop openGL requirements

I'm running Workstation 7.0.1 on a 64-bit Linux host, with a Vista guest, and the Aero theme works a treat - full marks for getting that working! However, when running Photoshop there are some ...