0
votes
0answers
122 views

In DataStax Community Edition 2.0.6, OpsCenter appears to require OpenSSL for Windows

Until yesterday, I was running the DataStax Cassandra Community Edition 2.0.5 just fine, both with Cassandra 2.0.5 and later with the Apache Cassandra 2.0.6 inserted underneath it. I had to ...