0
votes
0answers
29 views

datatstax opscenter v 4.1.2 short-os collection failed

I've installed Datastax opscenter v4.1.2. It was bundled with Datastax Cassandra Community edition version 2.0.8. I'm running these on Windows Server 2008 R2 64-bit. When I open opscenter all ...