0
votes
1answer
459 views

Unable to install Plesk 11 under Ubuntu 13.10

I just bought an VPS with Ubuntu 13.10 and I want to install Plesk 11, but it seems it refuses to install. The command: wget -O - http://autoinstall.plesk.com/one-click-installer | sh throws this ...
0
votes
1answer
467 views

How to set magic_quotes_gpc to OFF

The magic_quotes_gpc PHP INI directive must be set to 'OFF' in order for OWA domstreams to operate correctly. How do you make this change in Plesk server 9.5.4?
0
votes
1answer
238 views

Parallels Ubuntu Server - Can not access apache?

I've just installed Ubuntu Server 11.04 and Apache2 on Parallels Desktop 6. How can I connect to it from my Mac? I'm trying to access by typing the hostname in my browser but it does not work. ...
2
votes
2answers
557 views

Regular clone of Ubuntu Server for Parallels

What would be the best way to go about taking a regular copy/image/whatever of a live (Ubuntu LTS Hardy) server, so that I can run it as a local test and backup environment within Parallels. More ...
0
votes
5answers
478 views

What is the latest version of Ubuntu supported by Parallels 4?

I can't find the definitive answer. I saw somewhere ubuntu9 is not supported, but I can't find the link EDIT: @LukeR. Actually I performed the steps described the link you posted which are ...