0
votes
2answers
107 views

How do I set the PATH environment variable to point to JRE version 1.5

Hi there I have a program that requires me to set the PATH environment variable to point to JRE version 1.5 as I need to access the program via a command prompt. So any ideas on how to do that?