0
votes
1answer
962 views

Trying to install pdo_oci via PECL fails asking for PDO extension

I'm using Linux Mint 11 (based on Ubuntu 11.04) and I need to use PHP with Oracle through PDO, a requirement of the framework we will work with. I've installed various PDO extensions using the normal ...