0
votes
1answer
293 views

Cannot install PEAR on Centos 6.5 and PHP 5.5

This is driving me nuts already and there's no information about this whatsoever in Google, only 2006 posts, but they don't really help me. I have CentOS 6.5 freshly updated, PHP 5.5, MySQL, Apache, ...
0
votes
1answer
746 views

Installing PHPUnit with PEAR on CentOS

I'm trying to install PHPUnit on my linux box running CentOS 5.8 and I'm getting a heap of problems. I'm running PHP version 5.4.12 (Remi install). The odd thing to note first is that I have what ...
0
votes
1answer
463 views

Errors while installing php extenssion

I'm trying to install apc php extension for php 5.3.3 using the command pecl install apc but I get the following errors. I'm far from being server guru but as far as I can figure out this must be a ...