0
votes
2answers
169 views

php 5.3.6 is php-fpm included?

I just did a yum install of php on amazon linux beta. (it's similar to centos, jfyi) php -v reveals its php 5.3.6. awesome so. Now I am trying to figure out if I can package install the php-fpm. ...
0
votes
1answer
365 views

Proper Linux environment for php5.3?

I use CentOS 5.5 64bits, and I'd strongly prefer running php5.3 there (please focus on this), but if you have a safe recipe to run it on another distribution, I'll take it into consideration. My ...