1
vote
1answer
340 views

Failed dependencies: POSTGIS RHEL6

I am attempting to install POSTGIS on RHEL6.3x64. To do this I used the following steps installed epel-release-6-7.noarch.rpm yum install postgis There was a dependency issue and would not ...