1
vote
3answers
2k views

How do you install g++ (at least version 4.1) on a solaris sparc server?

How do you install g++ (at least version 4.1) on a solaris sparc server?