0
votes
2answers
1k views

Sphinx: libmysqlclient.so.15(libmysqlclient_15)(64bit) is needed

Can't find a way to install sphinx. It's asking for libmysqlclient.so.15, which I have... What else can i do? This is what I've tried already [root@server1 ~]# rpm -ivh sphinx-2.0.3-1.el5.x86_64.rpm ...