1
vote
2answers
2k views

Perl File::Copy module installation fails

I have Perl version version 5.10.1 installed in my CentOS6.0 machine. I need to install TWiki and it needs some perl modules (see this URL) http://twiki.org/cgi-bin/view/TWiki/TWikiInstallationGuide ...