0
votes
1answer
32 views

PHP from repository, upgrade to 5.5

On my Debian VPS I have installed PHP 5.4 from debian wheezy repository. Now I would like to upgrade PHP to 5.5, but I would like to still be able to continue upgrades by apt-get. Is it good way to do ...
-2
votes
1answer
215 views

PHP 5.3.3 wrecked up on CentOS 6.5 (32bit) after upgrade to 5.4 and downgrade to 5.3.3

please help me solve this php version problem. I had Centos 6.5 (32bit) and php 5.3.3 pre-installed on it, right before I decided to wreck it! The need to upgrade was this warning: Warning: ...