0
votes
1answer
1k views

how to install phpshield loaders on centos 5 64 bit, (i have php 5.3.8)

I have followed this tutorial and this one, I have downloaded the proper version and still cannot get phpmotion to detect it. Before i contact the support team for help, I just want to know if there's ...
0
votes
2answers
156 views

FFMPEG strips audio while converting video

I have Ubuntu server 8.04 installed with the Multiverse repos enabled. I have installed FFMPEG, with its PHP extension also. When I try to convert videos into the flv format, I find that the audio ...