0
votes
1answer
736 views

WAMP Installation - Multiple PHP Version Issues

I have installed WAMP because I am attempting to modify an an application which uses Zend Optimizer (I cannot use Z.O. with PHP5.3+, which is why I decided to install WAMP). I downloaded the latest ...