0
votes
1answer
333 views

Repeatitive failure on Magento 1.4.1.1 Zend Server ce 5.0.1(php5.3.2)

I'm trying to install magento 1.4.1.1 on a fresh install of zend server 5.0.1 on a windows 7 32 bits machine with apache and so far it's only failures. I quickly realize it needed an increased max ...