1
vote
1answer
774 views

How can I install Zope on Ubuntu 10.04 with Python 2.6.5?

I tried to install Zope on Ubuntu server 10.04: mnk@srv:~/zope-plone/Zope-3.4.0$ ./configure --prefix=/opt/zope-3.4.0 Configuring Zope installation Testing for an acceptable Python interpreter... ...