Tag Info

New answers tagged

1

Not sure if this is a typo, but you are missing a space in your RewriteCond : RewriteCond %{REQUEST_FILENAME} file. ------------^ Also you need to enable the rewrite module for Apache : a2enmod rewrite Finally you need to activate the rewrite engine within your Apache config, before any other Rewrite directive : RewriteEngine On



Top 50 recent answers are included