Tag Info

New answers tagged

0

I could be wrong, but the error doesn't seem to be related to a version mismatch. Log in to the box and run sudo apt-get update. Log out and see if you can provision with vagrant provision. Sometimes an update doesn't complete properly and just needs to be rerun. If that doesn't work, log in and try sudo apt-get install php-apc=3.1.7-1 to see what the ...



Top 50 recent answers are included