Tag Info

New answers tagged

0

I have been back through all the settings on a recreated base image. I set the policy keys using the local group policy editor, and this time the reboot behaviour is working as expected. The AlwaysAutoRebootAtScheduledTime key is identical in the registry to the earlier entry from GPP, so I believe that either there was a conflicting group policy (I ...


0

Search and delete the trace registry setting for windows update: HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\WindowsUpdate\Trace\ Those logs will be gone.



Top 50 recent answers are included