Tag Info

New answers tagged

0

It is your switches that are not protecting ports from one to the other.... From Cisco... The PVLAN edge (protected port) is a feature that has only local significance to the switch (unlike Private Vlans), and there is no isolation provided between two protected ports located on different switches. A protected port does not forward any traffic (unicast, ...


0

Why? Because it's a bug in ganeti gnt-network connect -N link=vbr0 net1 default


0

Take a look at the example how to setup the Squid for transparent web filtering on an OS with 2 NICs - http://docs.diladele.com/tutorials/transparently_filtering_https_centos/index.html


1

You need to add IP routing for the other networks in the laptops. This is easiest if the 172.20.51.61 machine is also the default router in your network. In this case, you need the following things: Ensure that IP routing is enabled in the router machine. Add firewall rules so that traffic between the two VLAN networks is allowed. Ensure that the two ...


0

If you're having this issue and are running the server from a VM in ESXi, the problem is that ESXi doesn't allow promiscuous network interfaces by default. To solve this, go into vSphere client, then Configuration -> Networking -> Properties -> Edit -> Security ->change Promiscuous Mode to Accept.



Top 50 recent answers are included