Hot answers tagged

2

GNU 'ls' uses a '.' character to indicate a file with an SELinux security context, but no other alternate access method. Your system has SELinux installed and enabled, there really isn't anything you need to do. getenforce Disabled and cat /etc/selinux/ = SELINUX=permissive SELinux really isn't causing your problem you will need to look ...



Only top voted, non community-wiki answers of a minimum length are eligible