Hot answers tagged

1

My copy of /usr/local/etc/pkg/repos/FreeBSD.conf read as follows in my jail: FreeBSD: { url: "pkg+http://pkg.FreeBSD.org/freebsd:9:x86:64/latest", mirror_type: "srv", enabled: yes } I changed that to 10 and it worked correctly FreeBSD: { url: ...



Only top voted, non community-wiki answers of a minimum length are eligible