Tag Info

New answers tagged

0

If anyone have similar issue, all it needs to work is to enable remote administration on glassfish. By default it comes without admin password and only available on localhost: Better details here


0

I had a global option setup as ExpiresDefault "access 1 month", this was causing the issue. I put ExpiresDefault "now" in my virtual host setting to resolve my problem.



Top 50 recent answers are included