Tag Info

New answers tagged

0

I have same problema... but I think that is a problem with server revocation. My soluciĆ³n disable it: http://blogs.msdn.com/b/kaushal/archive/2012/10/15/disable-client-certificate-revocation-check-on-iis.aspx


0

This should help: Setting up SMTP under IIS 7 on Windows Server 2008


2

You need to check the box "Enable Direct Metabase Edit" on the IIS properties page (above where the MIME type options are), before you add the new MIME type. The correct procedure is: Ensure you understand backup/restore procedures for the IIS Metabase.xml (http://support.microsoft.com/kb/324277). You need to be able to restore a functioning copy of the ...



Top 50 recent answers are included