New answers tagged

0

Downgrading Hibernate framework to 3.2.3ga, made the magic. Thanks all Seek



Top 50 recent answers are included