New answers tagged

0

I have resovled this issue. I installed xsp via yast & zypper several times without improvment. Finally, I tried installing directly from https://software.opensuse.org/package/xsp This has made the crital difference for me - fastcgi-mono-server4 no longer complains about unhandled exceptions. However, xsp still does. But given that I don't really want ...



Top 50 recent answers are included