Tag Info

New answers tagged

0

Well, turns out php-cli wasn't finding the php.ini file (and for some reason didn't told me so :). Specifying it with the -c option did the trick.



Top 50 recent answers are included