Tag Info

New answers tagged

0

For those that still asking this question. To update, use the command below (2008 and 2012 server compatible) w32tm /config /manualpeerlist:"ntp_server" /syncfromflags:manual /reliable:yes /update change the ntp_server with your source Restart the time service net stop w32time net start w32time Resync the time w32tm /resync Verify your sync ...


0

For days option, use --weekdays instead of --days as shown below arul@cheetah:~$ sudo iptables -A FORWARD -d 10.0.0.2 -m time --timestart 10:00 --timestop 20:00 --weekdays Sun,Mon,Tue,Wed,Thu,Fri -j DROP arul@cheetah:~$ sudo iptables -L -n -v Chain INPUT (policy ACCEPT 1 packets, 328 bytes) pkts bytes target prot opt in out source ...


0

Changing the clocksource to tsc fixed the problem.



Top 50 recent answers are included