Tag Info

Hot answers tagged

1

I've encountered the same issue. The workaround I've found is to disable getty@lxc-tty1.service in the container: lxc-attach -n arch1234 -- systemctl disable getty@lxc-tty1.service lxc-attach -n arch1234 -- systemctl stop getty@lxc-tty1.service



Only top voted, non community-wiki answers of a minimum length are eligible